Antworten

IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Dieser Beitrag wurde beantwortet
Zur richtigen Antwort
Stevie1
Maskenbildner
Posts: 262
Post 1 von 18
686 Ansichten

IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Hallo in die Runde,

seit heute Mittag habe ich auf dem Sender Sat1 HD über die IPTV Box kein Bild, der Ton ist vorhanden. Gerät schon vom Strom genommen .....

Das betrifft nur diesen einen Sender, alle anderen Sender laufen einwandfrei.

Hat vielleicht auch jemand dieses Problem ?

Beste Grüße Stefan

Answer

Beste Antworten
Richtige Antwort
Janocore
Moderator
Posts: 4,817
Post 15 von 18
545 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Sat1 HD soll wieder Bild haben. Könnt ihr das prüfen und bestätigen? Wir haben das "Go" von der Fachabteilung erhalten.

 

Viele Grüße,

Jano

Lösung in ursprünglichem Beitrag anzeigen

Alle Antworten
Antworten
Janocore
Moderator
Posts: 4,817
Post 2 von 18
672 Ansichten

Re: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Hallo Stevie1,

 

entschuldige bitte die Unannehmlichkeiten.


An deiner Empfangssituation hat sich aber nichts verändert? Ist die Sky Q IPTV Box über WLAN oder mit einem LAN-Kabel angeschlossen?

 

Gruß,

Jano

Stevie1
Maskenbildner
Posts: 262
Post 3 von 18
667 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Hallo Jano,

es hat sich bei mir nichts geändert. Box mit Lan Kabel verbunden. Wie gesagt, heute früh lief es noch einwandfrei. Alle anderen Sender bestens.

Gruß Stefan

Janocore
Moderator
Posts: 4,817
Post 4 von 18
666 Ansichten

Re: Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Kannst du zum Test das Gerät einmal über WLAN verbinden und prüfen, ob du weiterhin nur Ton aber kein Bild beim Sender Sat1 HD hast?

 

 

Stevie1
Maskenbildner
Posts: 262
Post 5 von 18
660 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Hallo Jano,

soeben mit Wlan verbunden. Gleicher Fehler - alle Sender perfekt - nur Sat1 HD ohne Bild mit Ton.

Schon komisch.

😊

Janocore
Moderator
Posts: 4,817
Post 6 von 18
651 Ansichten

Re: Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Wenn es dir nicht zu viel ausmacht, hast du das Gerät schon auf Werkseinstellungen zurückgesetzt?

Stevie1
Maskenbildner
Posts: 262
Post 7 von 18
650 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Bin um 16 Uhr kurz außer Haus, werde danach mal einen Werksresett machen und gebe Dir danach Info.

Stevie1
Maskenbildner
Posts: 262
Post 8 von 18
643 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Auf Werkseinstellung gesetzt - gleiches Problem.

Janocore
Moderator
Posts: 4,817
Post 9 von 18
640 Ansichten

Re: Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Okay, das ist blöd. Magst du mich einmal privat anschreiben?

JMThomas
Geräuschemacher
Posts: 2
Post 10 von 18
615 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Macht es doch öffentlich. Bei mir ist das selbe Problem

Stevie1
Maskenbildner
Posts: 262
Post 11 von 18
614 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Jano - Nachricht an Dich wurde versendet.

Dann bin ich ja nicht alleine .... wird bestimmt dann öffentlich weiter bearbeitet.

Lg Stefan

jens210366
Tiertrainer
Posts: 34
Post 12 von 18
600 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Hallo Sky und alle Anderen User,

 

ich habe heute meine 2 iptv Boxen bekommen und genau das Gleiche, alle Sender gehen ausser Sat1 dort ist nur der Ton und kein Bild und das auf Beiden Boxen. Beide Boxen sind über LAN angeschlossen.

 

Gruß Jens210366

Dogstar
Tiertrainer
Posts: 24
Post 13 von 18
586 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Habe seit heute das gleiche Problem  ! Sat 1 Ton da schwarzes Bild  !

Janocore
Moderator
Posts: 4,817
Post 14 von 18
555 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Hallo zusammen,

 

die Kollegen aus der Technik konnten den Fehler nachstellen und haben es weiter gegeben. Sobald mir/uns ein Update vorliegt, werden wir das hier kommunizieren.

 

Gruß,

Jano

Richtige Antwort
Janocore
Moderator
Posts: 4,817
Post 15 von 18
546 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Sat1 HD soll wieder Bild haben. Könnt ihr das prüfen und bestätigen? Wir haben das "Go" von der Fachabteilung erhalten.

 

Viele Grüße,

Jano

Stevie1
Maskenbildner
Posts: 262
Post 16 von 18
542 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Hallo allerseits,

also momentan läuft Sat1 HD wieder .... auch mit Bild 😀

Beste Grüße Stefan

JMThomas
Geräuschemacher
Posts: 2
Post 17 von 18
531 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Bild und Ton liegen an👍🏻

jens210366
Tiertrainer
Posts: 34
Post 18 von 18
507 Ansichten

Betreff: IPTV Box - Sender Sat1 ohne Bild / der Ton ist vorhanden

Ja SAT1 läuft wieder ...... vielen Dank!

Antworten