13 Antworten Neueste Antwort am 05.04.2017 19:33 von Pauline F. RSS

    Falsches Datum nach Start/EPG-Aktualisierung

    nbrucker

      Liebe Community,

       

      wir haben seit einigen Tagen (ich vermute seit der Zeitumstellung) täglich Probleme beim Start des Sky-Receivers.

      Nach dem Einschalten steht die Uhrzeit auf kurz nach 04:00 Uhr, angezeigt wird die Information, dass auf diesem Sender derzeit nicht gesendet wird. Dieser Hinweis erscheint bei jedem Sender, wenn man durchzappt. Auch ein neuerlicher Einschaltversuch bewirkt keine Wunder, erst wenn ich den Receiver vom Stromnetz trenne und er sich komplett neu startet, lässt er sich wie gewohnt starten (allerdings bleibt die Uhrzeit auf 04:00, nach ein paar Sekunden stellt sich diese aber auf die richtige Uhrzeit um). Es leuchtet auch das orange Lämpchen am Receiver, das ich so nur vom Kaltstart kannte. Dazu muss ich auch sagen, dass wir von 07:00 bis 01:00 den Receiver auf Standby haben.

      Als nächstes Problem haben wir dann, dass sich die Programminfos nicht von selber laden, erst wenn ich den Sender auswähle, kommt die Information. Bisher war es so, dass die Programminfos bei den Sky-Sendern immer bei Start des Receivers bereits geladen waren, für die restlichen Sender (bspw. Sat1 etc. - wir schauen auch diese Sender über den Sky-Receiver) mussten die Infos auch vorher schon "manuell" durch Auswählen des betreffenden Senders geladen werden.


      Um die Systemwiederherstellung würde ich gerne rumkommen, da ich meine Aufnahmen nicht verlieren möchte.


      Unser Kabelanbieter ist die SalzburgAG (Österreich), der Receiver ist der HUMAX S HD3.

      Ich hoffe, ihr könnt mir weiterhelfen. Das ewige Ein- und Ausstecken nervt wirklich sehr, zumal man ja auch genug für Sky bezahlt. Da sollte dann zumindest alles funktionieren.


      Danke für eure Antworten!