Antworten

Bild-Ton-Verschiebung

rayvogt
Geräuschemacher
Posts: 4
Post 1 von 5
354 Ansichten

Bild-Ton-Verschiebung

Bei einem meiner Receiver gibt's eine Verschiebung, die sich nicht durch die delay-Korrektur in den Einstellungen korrigieren lässt und in der Wirkung variiert.

Hängt nicht von Aufnahmen, streams oder Sender ab und behebt sich nur durch Aus- und Einschalten.

Service wollte nur zum kompletten Sender-Neusuchlauf raten, der aber zur Löschung aller Favoriten führen sollte.

Durchgeführt und Favoriten bleiben doch bestehen.

Mal sehen, ob die Verschiebung jetzt erledigt ist.

Sollte jemand eine belastbare Lösung bereits gefunden haben, freue ich mich auf einen Kommentar 😊

Alle Antworten
Antworten
schütz
Regie
Posts: 15,461
Post 2 von 5
327 Ansichten

Betreff: Bild-Ton-Verschiebung

@rayvogt 


Bei einem meiner Receiver gibt's eine Verschiebung, die sich nicht durch die delay-Korrektur in den Einstellungen korrigieren lässt und in der Wirkung variiert.

😊

Was heisst in der Wirkung variiert?

Der Ton kommt mal zu früh - oder mal zu spät?🤔

Oder was ganz aderes?

rayvogt
Geräuschemacher
Posts: 4
Post 3 von 5
305 Ansichten

Betreff: Bild-Ton-Verschiebung

Danke der Nachfrage 🙂
Es findet eine Verschiebung statt, in der grundsätzlich der Ton NACH dem Bild passiert. Die Dauer der Asynchronisation variiert dabei in der Länge und steigert sich auf 0,5 bis 2 Sekunden bis ich den Decoder neu starte. Dann ist die Verschiebung weg und kommt mit unterschiedlicher Ausprägung langsam wieder.

Seit der Neu-Installation der Senderliste nach Empfehlung von heute morgen, ist der Fehler allerdings tatsächlich noch nicht wieder aufgetaucht - allerdings traue ich dem Frieden noch nicht so ganz.

rayvogt
Geräuschemacher
Posts: 4
Post 4 von 5
282 Ansichten

Betreff: Bild-Ton-Verschiebung

Sender neu suchen hat nichts gebracht. Verschiebungen nehmen wieder zu.

Seufz....

Sanny_G
Moderator
Posts: 9,221
Post 5 von 5
266 Ansichten

Re: Bild-Ton-Verschiebung

Hallo @rayvogt,

 

bitte setze mal die Einstellungen zurück. das geht so: 

 

- Gehe über "Mein Sky Q“ auf "Einstellungen" und drücke dann nicht "OK" oder die rechte Pfeiltaste, sondern schnell die Zifferntasten "001“ und gleich hinterher auf „OK". 
- Gehe dann über "Zurücksetzen" auf "Einstellungen zurücksetzen".
- Lies dir den Text dazu durch, bevor du weitermachst. 
- Drücke also, wie dort beschrieben, auch gleichzeitig die Tasten 4+6 auf der Fernbedienung, bis die rote LED über dem Sky-Zeichen 2x kurz aufblinkt. 
- Drücke dann "OK" und erneut „OK“, damit dies bestätigt wird.
- Der Sky Q Receiver startet nun neu und macht auch einen Sendersuchlauf.

Die Fernbedienung verbinde dann im Anschluss wieder neu, siehe: https://www.sky.de/hilfe/s/article/sky-q-sprachfernbedienung-mit-dem-sky-q-receiver-verbinden 

 

Hilft das nicht kann ich dir nur die komplette Werkeinstellung nahe legen, siehe: https://www.sky.de/hilfe/s/article/sky-q-receiver-auf-werkseinstellung-zuruecksetzen

 

VG, Sanny 
 

Antworten