Antworten

alle Sender kein Bild beim Receiverstart

lothar63
Tiertrainer
Posts: 17
Post 1 von 11
415 Ansichten

alle Sender kein Bild beim Receiverstart

Guten Morgen ,

seit 10 Tagen haben wir kein Bild, wenn der Receiver gestarten wird..Alle Apps funktionieren .Reset hilft nicht ,das Gerät muss Stromlos gemacht werden. Die Software ist aktuell.(Q250.000.11.00L)

Das gleiche Problem tritt zeitweise auch nach streamen auf.

Gibt es Lösungsvorschläge?

Ich wünsche einen schönen Tag

Alle Antworten
Antworten
puhbert
Regie
Posts: 4,869
Post 2 von 11
412 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

Hilfreich wäre die Empfangsart! 

In welchem Modus wird der Receiver betrieben

-Eco...Eco Plus ?

Fehlerquelle ausschließen mit dem Steckplatztausch des HDMI Kabel am TV. Manchmal kommt es zu fehlern beim verbinden Receiver/ TV -Handshake-

 

lothar63
Tiertrainer
Posts: 17
Post 3 von 11
403 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

Empfang über Satellit

Energiemodus-Standard

schütz
Regie
Posts: 15,605
Post 4 von 11
336 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

@lothar63 

Probiere mal die anderen HDMI Eingänge am Tv durch.

Einer geht bestimmt.

kleines23
Regie
Posts: 5,423
Post 5 von 11
329 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

@lothar63Du schreibst App funktionieren, gehen ja auch übers Netz, hast Du also bei Apps auch ein Bild ? Wird eine Fehlernummer angezeigt ? 😉

lothar63
Tiertrainer
Posts: 17
Post 6 von 11
298 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

@kleines23ja da habe ich ein Bild.

Beim Receiver starten sehe ich den Homeseite nur oben links ist es dunkel. Wenn ich zum Programm wechselnmöchte bleibt der Bildschirm dunkel und unten steht wie immer der Sender mit der aktuellen Sendung und den folgenden .

Es gibt keinen Fehlercode.

kleines23
Regie
Posts: 5,423
Post 7 von 11
295 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

@lothar63Alles klar, dann kann man Wechsel HDMI oder Kabel ausschließen, sonst hättest Du da auch kein Bild, schaue trotzdem mal nach den Signalwerten.😉

puhbert
Regie
Posts: 4,869
Post 8 von 11
289 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

@lothar63  schrieb.....

Beim Receiver starten sehe ich den Homeseite nur oben links ist es dunkel. 

 

Was ja erstmal so normal ist beim einschalten! 

Wie lange wartest du denn um ein Bind zusehen?

kleines23
Regie
Posts: 5,423
Post 9 von 11
282 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

@puhbertWie meinst Du das normal, bei mir ist das auf dem kleinen Bildschirm sofort da, habe immer den gleichen Sender Sport News ,Stelle ich immer vor dem ausschalten auf diesen Sendern ? 😉

puhbert
Regie
Posts: 4,869
Post 10 von 11
276 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

@kleines23 

Starte aus dem Eco Plus Modus,da dauert es ein paar Minuten beim ersten Start.

kleines23
Regie
Posts: 5,423
Post 11 von 11
275 Ansichten

Betreff: alle Sender kein Bild beim Receiverstart

@puhbertOK , hab ja ECO , wusste nicht das es dann auch noch dauert bis das kleine Bild erscheint 😉

Antworten