Antworten

Kein Sat-Signal

Antworten
Denis0906
Geräuschemacher
Posts: 1
Post 21 von 23
225 Ansichten

Betreff: Kein Sat-Signal

Hallo Zusammen,

 

ich hänge mich hier mal mit dran. Ich habe folgendes Problem. Am Freitag neue Satschüssel installiert. Die Schüssel wurde über Kompass, diverse Apps und Messgerät ausgerichtet. Heute dann den Sky Q einrichten wollen. Nach mehrmaligem Versuch, hatte ich dann auch einen Pegel von 75 und eine Qualität von 90. Dann ging plötzlich nichts mehr. Ich habe dann noch mehrfach neu gestartet aber nichts lief. Habe dann von Multischalter Anlage auf Single LNB umgebaut und nichts geht. Kann es sein, das der Sky Q den LNB nicht schalten kann? Ich bin echt am verzweifeln. Wer hat noch einen Tip für mich?

 

danke schonmal

David13
Tiertrainer
Posts: 11
Post 22 von 23
208 Ansichten

Betreff: Kein Sat-Signal

@kleines23 ja das ist meine private, mit der kann ich machen was ich will 😁auch das Haus ist Eigentum, was das angeht habe ich volles Entscheidungsgewalt 🤣

David13
Tiertrainer
Posts: 11
Post 23 von 23
205 Ansichten

Betreff: Kein Sat-Signal

@Denis0906 das ist genau das Problem welches ich auch habe. Mach Mal das satkabel aus dem Receiver, reset drücken. Wenn er dann den Sendersuchlauf will satkabel wieder ins Gerät und Sendersuchlauf starten. So hat es bei mir funktioniert, bis der Receiver wieder aus war, dann muss ich jedesmal Neustart durchführen. Und alle Sender sind auch nicht da, kannst den aber erstmal eingeschränkt nutzen.

Antworten