2 Antworten Neueste Antwort am 14.11.2018 16:52 von Martin H. RSS

    Audio Verzögerungen nach einiger Zeit

    raffa

      Hallo allseits, ich hoffe ihr könnt mir hier mal weiterhelfen.

      Uns ist aufgefallen, dass Bild und Ton bei unseren Geräten nach einiger Zeit versetzt sind..Dies war vorher nie der Fall. (vorher Sat, jetzt Kabel Empfang)

      Gibt es besondere Kabel/Einstellungen die ich übersehe oder ist das eine "normale" Problematik? Um das ganze besser zu beurteilen, natürlich wie folgt die Geräte/Anschlüsse:

      Sky Q Receiver (Kabelempfang) mit neuem Hdmi 1.4a 4K Kabel an Tv.

      Tv ein 55er LG 55UH615V (aus 2017) mit Hdmi 1.4a 4K Kabel an Anlage.

      Anlage eine 5.1 Sony BDV-E2100.

      Es ist alles so eingestellt, dass sämtliche Geräte gemeinsam einschalten wenn der Sky receiver angestellt wird. Anlage schaltet sich auf TV und überträgt erstmal normal bei normalen TV Sendern (bei Streams /Festplatten Geschichten ist keine Verzögerung da). Nach gewisser Zeit sind Bild und Ton aber versetzt, da bringen mir auch sämtliche Optionen zur Verzögerung von Bild/Ton nichts, da es ja nicht von Anfang an so ist.

        • Re: Audio Verzögerungen nach einiger Zeit
          snowking

          Liebe Ratsuchende, wenn ihr keine Antwort kriegen solltet, dann weil einige das Forum vorübergehend bestreiken, da eine unserer eifrigsten Mitstreiterinnen hier, für ein Kundenfreundlicheres Verhalten = "bridget8888" von Sky wegen Ihrer berechtigten aber offensichtlich unerwünschten Kritik und verbalen Auseinandersetzung mit einigen Moderatoren aus dem Forum gesperrt wurde.

          Des weiteren bringen einige hiermit auch deren Protest an der Abschaltung der Sky-Go Browser-App zum Ausdruck!

          Bitte um Verständnis!

          • Re: Audio Verzögerungen nach einiger Zeit
            Martin H.

            Hallo raffa,

            kannst Du über die Einstellungen > Einrichten > Bild und Ton > Audio-Einstellungen über HDMI einmal testweise auf Stereo oder Dolby Digital Plus umschalten, um zu prüfen, ob die Tonprobleme auch mit dieser Einstellung auftreten?
            Hast Du darüber hinaus auf Deinem LG-Fernseher weitere Toneinstellungen vorgenommen, zum Beispiel Optimierungen? Dann schalte diese bitte auch einmal testweise ab.
            Außerdem würde ich Dir empfehlen, die beiden HDMI-Kabel einmal gegeneinander auszutauschen. Am besten ist es, wenn Du für die Verbindung zwischen Sky Q Receiver und TV das mitgelieferte Original-HDMI-Kabel mit dem pinken Stecker verwendest.

            Da ich Dir keinen direkten Support für die Sony-Anlage liefern kann: Gibt es dort womöglich Toneinstellungen, die Du durchprobieren kannst?

            Gib mir gerne Rückmeldung, ob Du den Fehler nachhaltig beheben konntest.

            Viele Grüße
            Martin