3 Antworten Neueste Antwort am 22.08.2018 15:45 von tessos RSS

    Kein Sky on demand mehr mit zweitkarte

    marc1970

      Seit längerem funktioniert Sky on Demand nicht mehr auf einem Sky Pro Receiver mit Sky Q und Zweitkarte (Ein technisches Probleme ist aufgetreten....)

      Diverse Calls mit dem Kundenservice, Reset´s, Werkseinstellungen und Firmwareupate auf brachten keinen Erfolg.

      Kann hier jemand helfen?


      Es kann doch nicht sein das ich seit Monaten dafür bezahle ...aber der Streamimg Dienst nicht funktioniert.



        • Re: Kein Sky on demand mehr mit zweitkarte
          herbi100

          Warte, bis sich ein Moderator bei Dir meldet,

          wahrscheinlich müssen die Dienste manuell freigeschaltet/zugeordnet werden.

          • Re: Kein Sky on demand mehr mit zweitkarte
            marc1970

            So......da sich seitens SKY weiterhin niemand für mein Problem interessiert ......bin ich selber auf die Fehlersuche gegangen....

             

            Ich habe den Fehler tatsächlich gefunden und möchte die Lösung hier mit Euch teilen.....

             

            Der Receiver war mittels Ethernet an meine Fritz Box angeschlossen....Hier war der Stecker im 4. en Port und das war der Fehler......Nachdem ich den Stecker in Port 1 angestgeckt hatte........klappt nun Sky on Demand......und der Receiver kann sich im Netz authentifizieren----...

             

            Erklären kann ich das nicht....nur bestätigen das dies die Ursache war......die in ca 10 Telefonaten mit der Sky Kundenbetreuung nicht gefunden wurde...

            lg

              • Re: Kein Sky on demand mehr mit zweitkarte
                tessos

                PC-Welt gibt zu dem generellen AVM Lan Port 4 Problem folgende Meldung raus:

                 

                Der Port LAN 4 ist ab Werk als Gastzugang konfiguriert, dort angeschlossene Geräte haben aus Sicherheitsgründen keinen Zugriff auf Ihr LAN. Sie dürfen lediglich ins Internet. Unter „Heimnetz –› Netzwerkverbindungen“ erkennen Sie in diesem Fall, dass die von der Fritzbox vergebene IP-Adresse des Computers von den anderen Adressen abweicht. Anstatt aus dem Adressraum 192.168.178. xx stammt sie aus dem Bereich von 192.168.179.xx.

                 

                Öffnen Sie „Heimnetz –› Netzwerk –› Netzwerkeinstellungen“, deaktivieren Sie die Option „Gastzugang für LAN 4 aktiv“ und bestätigen Sie mit „Übernehmen“. Die Einstellung wird sofort wirksam. Die Fritzbox hebt die Isolierung des Rechners auf und weist ihm per DHCP eine passende IP-Adresse zu.