9 Antworten Neueste Antwort am 12.04.2018 13:32 von onzlaught RSS

    Neuer Sky + UHD Receiver bricht Sendersuchlauf ab (Frequenzen, SCR- UniKabel)

    liexed

      Guten Tag.

       

      Ich habe das folgende Problem, welches in diesem Thread schon angesprochen worden ist: Probleme Erstinstallation Sky+ Pro Receiver

      Habe haargenau, das gleiche Problem...

       

      Ich hatte vorher einen Sky HD Festplattenreceiver, der problemlos funktioniert.

      Ich habe auf dem neuen Pro Receiver dieselbe Konfiguration wie bei dem Altgerät gewählt:

      Ein Kabel SAT CR Konfiguration, Kabel ist an Eingang 1 angeschlossen.

      manuelle Frequenz-Eingabe:

      Tuner1: 1 1076 MHz

      Tuner2: 2 1178 MHz

       

      Mit dieser Konfiguration gibt es mit dem vorherigen Sky Receiver keine Probleme.

      Bei der Erstinstallation des neuen Receivers ist der Erweiterte Suchlauf fehlerhaft und bricht ab.

      Auch die Angaben zu Signalqualität und Signalstärke bleiben leer.

      Das Merkwürdige ist, wenn ich auf Satellitenausrichtung gehe, dann werden mir eine Signalqualität von 100% und eine Signalstärke von 70% für beiden Tuner angezeigt. Auch eine Netzwerk-ID wird ausgegeben. Dies entspricht auch den Werten auf dem alten Receiver.

      Trotzdem schlägt der Erweitere Suchlauf fehl. Andere Konfigurationsmöglichkeiten habe ich im Rahmen der Erstinstallation nicht.

       

      In dem Fall wurde es ja erstmal ohne Multischalter eingerichtet, nur habe ich leider nicht die Möglichkeit, dass ohne den Multischalter einzurichten.

      Daher meine Frage, wie kann ich zur Problemlösung weiter vorgehen?

       

      Danke

      MfG

        Dieser Inhalt wurde als abgeschlossen markiert  Anzeige von 9 Antworten