7 Antworten Neueste Antwort am 28.10.2015 03:15 von fettnei RSS

    Hdmi - kein Signal

    fettnei

      Hi,

       

      habe nun seit 3 Tagen den Sky+ Receiver von Pace.

       

      Am ersten Tag keinerlei Probleme. Am zweiten Tag immer mal wieder kurze Bildausetzer. Am dritten Tag nun den Receiver gestartet, man sah noch kurz das weiße Sky-Begrüßungsbild, dann wurde das Bild schwarz, und der TV (Samsung c750) meldet kein Signal. Dachte mir zunächst nichts dabei, eine Weile gewartet und dann den Receiver vom Netz genommen, weil ich dachte er sei nur abgestürtzt. Nun kam auch kein Sky-Begrüßungsbild mehr, sondern nach kurzer  Meldung von 'Signal wird gesucht', folgte unmittelbar wieder 'Kein Signal'.

       

      Hab nun ein anderes HDMI-Kabel getestet und an den anderen Anschlüssen des TVs angeschlossen, weiterhin 'Kein Signal'. Um zu testen, ob überhaupt ein Bild kommt per Scart angeschlossen, hier erschien nun ein Bild, in einer für mich aber untauglichen Qualität.

       

      Per Scart nun weiter getestet, da nun meine durchgeführten Aktionen auch besser ersichtlich sind. Die 2 von mir gefundenen Varianten zum Reset durchgefüht (Guide+zurück(kompletter Durchlauf der Erstinstallation) und Steuerkreuz nach links(aktuelle Sotware wurde nochmals neu geladen)). Keine Besserung. Ebenso Werksreset des TVs durchgeführt. Andere Geräte per HDMI angeschlossen funktionieren ohne Probleme, somit gehe ich davon aus, daß der TV ok ist.

       

      Die Quelle am TV ist richtig ausgewählt. Hab im Service-Menü des Receivers unter Bildschirm auch andere HDMI-Auflösungen ohne Erfolg getestet.

       

      Was kann ich nun noch ausprobieren oder hat der HDMI-Anschluss bereits nach 3 Tagen das zeitliche gesegnet?

       

      Danke im Vorraus für Eure Hilfe

        Dieser Inhalt wurde als abgeschlossen markiert  Anzeige von 7 Antworten