1 Antwort Neueste Antwort am 22.03.2017 18:38 von claudia RSS

    Mit Festplatte startet der Sky+ Pro Sat-Receiver nicht mehr

    turix

      Hallo ich habe genau das selbe Problem wie sonic28 schrieb:

      ein freundlicher Mitarbeiter der Technik möchte sich bitte melden...

      17.März 2017 war bei mir kein Bild kein Ton

       

       

      sonic28 schrieb:

       

      Hallo an alle,

       

      jetzt hat es auch mich erwischt. Ich wollte heute morgen (15. März 2017) den Sky+ Pro Sat-Receiver starten. O.K.! Zu Anfang kommt das schwarze Bild mit dem Text "Bitte warten Sie, während Ihr Digital-Receiver startet".
      Dann verschwindet das Bild. Danach kommt nichts mehr. Kein Bild. Kein
      Ton. Nichts. Wenn ich eine Taste auf der Fernbedienung drücke, dann
      passiert nichts, außer das das hell leuchtende Sky-Logo am Sky+ Pro Sat-Receiver dieses mit kurzem aufblinken bestätigt, dass das Signal der Fernbedienung angekommen ist.

       

      Dann hab ich auf der Rückseite die Reset-Taste gedrückt gehalten, bis der Sky+ Pro
      Receiver das Bild angibt, wo man z. B. die Software neu aufspielen
      kann. Dann hab ich mal die Software neu aufgespielt. Danach hab ich den Sky+ Pro Sat-Receiver neu gestartet. Da hatte ich das gleiche Problem. Zu Anfang kommt das schwarze Bild mit dem Text "Bitte warten Sie, während Ihr Digital-Receiver startet".
      Dann verschwindet das Bild. Danach kommt nichts mehr. Kein Bild. Kein
      Ton. Nichts. Wenn ich eine Taste auf der Fernbedienung drücke, dann
      passiert nichts, außer das das hell leuchtende Sky-Logo am Sky+ Pro Sat-Receiver dieses mit kurzem aufblinken bestätigt, dass das Signal der Fernbedienung angekommen ist.

       

      Dann hab ich auf der Rückseite die Reset-Taste gedrückt gehalten, bis der Sky+ Pro
      Receiver das Bild angibt, wo man z. B. die Software neu aufspielen
      kann. Dann bin ich direkt mit entsprechendem Punkt zum Live-TV gegangen.
      Danach hab ich den Sky+ Pro Sat-Receiver neu gestartet. Da hatte ich das gleiche Problem. Zu Anfang kommt das schwarze Bild mit dem Text "Bitte warten Sie, während Ihr Digital-Receiver startet".
      Dann verschwindet das Bild. Danach kommt nichts mehr. Kein Bild. Kein
      Ton. Nichts. Wenn ich eine Taste auf der Fernbedienung drücke, dann
      passiert nichts, außer das das hell leuchtende Sky-Logo am Sky+ Pro Sat-Receiver dieses mit kurzem aufblinken bestätigt, dass das Signal der Fernbedienung angekommen ist.

       

      Dann hab ich auf der Rückseite die Reset-Taste gedrückt gehalten, bis der Sky+ Pro Receiver das Bild angibt, wo man z. B. die Software neu aufspielen kann. Dann hab ich einen Werksreset gemacht. Danach ist der Sky+ Pro
      Sat-Receiver neu gestartet. Nun konnte ich die Erstinstallation
      durchführen. Als er dann mit allem (Sendersuchlauf ; EPG Aktuallisierung
      ; etc.) fertig war, kam nichts mehr. Kein Bild. Kein Ton. Nichts. Wenn
      ich eine Taste auf der Fernbedienung drücke, dann passiert nichts, außer
      das das hell leuchtende Sky-Logo am Sky+ Pro Sat-Receiver dieses mit kurzem aufblinken bestätigt, dass das Signal der Fernbedienung angekommen ist.

       

      Dann hab ich den Sky+ Pro Sat-Receiver vom Strom vom Strom getrennt und danach die Festplatte hinten entfernt. Danach hab ich den Sky+ Pro Sat-Receiver wieder mit Strom versehen und eingeschaltet. Und siehe da: Jetzt startet der Sky+ Pro Sat-Receiver, wie es sein soll, nur halt ohne Festplatte. Dann hab ich meine Favoriten wieder eingestellt und abgespeichert und alle anderen Einstellungen vorgenommen.

       

      Jetzt kann ich fernsehen, aber nur ohne Festplatte.

       

      Danach hab ich den Sky+ Pro Sat-Receiver wieder stromlos gemacht und die Festplatte wieder installiert. Danach hab ich den Sky+ Pro
      Sat-Receiver wieder mit dem Strom versehen und wieder eingeschaltet.
      Und siehe da: Da hatte ich das gleiche Problem. Zu Anfang kommt das
      schwarze Bild mit dem Text "Bitte warten Sie, während Ihr Digital-Receiver startet".
      Dann verschwindet das Bild. Danach kommt nichts mehr. Kein Bild. Kein
      Ton. Nichts. Wenn ich eine Taste auf der Fernbedienung drücke, dann
      passiert nichts, außer das das hell leuchtende Sky-Logo am Sky+ Pro Sat-Receiver dieses mit kurzem aufblinken bestätigt, dass das Signal der Fernbedienung angekommen ist.

       

      Jetzt hab ich den Sky+ Pro Sat-Receiver wieder vom Strom genommen und hab die Festplatte entfernt. Nun hab ich den Sky+ Pro Sat-Receiver wieder mit dem Strom verbunden und eingeschaltet. Und siehe da: Jetzt startet er so, wie es sein soll, nur ohne Festplatte. Ich kann dann auch ganz normal fernsehen. Nur halt ohne Festplatte.

       

      Muss wohl die Festplatte ausgetauscht werden. Oder eventuell der komplette Sky+ Pro Sat-Receiver (inklusive Festplatte). Wäre schön, wenn es ein(e) Sky Moderator(in) hier in die Wege leiten könnte.

       

      Gruß, Sonic28

       

       

       

      ich würde mich über eine Antwort freuen

      Gruß Turix