5 Antworten Neueste Antwort am 07.01.2017 18:04 von eddy1909 RSS

    Problem mit Sendersuchlauf

    eddy1909

      Guten Abend,

       

      der Sky+ Leihreceiver (Humax ESd-160s) ist endlich angekommen. Ich muss zugeben, dass ich von Satellitenanlagen ect, recht wenig Ahnung habe aber ich versuche mein Problem so gut wie es geht zu beschreiben. An unserem Satellit hängen 2 Quattro-LNB's (Astra & Hotbird).

      Die sind mit einem SAT-Multischalter (Spaun SMS 9807 NF) verbunden. Und von dort aus laufen die Kabel in mehrere Zimmer unseres Hauses.

       

      Nun habe ich mit der Erstinstallation begonnen und hatte beim Sendersuchlauf schon ein Problem. Ich hab mich etwas im Internet informiert und eigentlich müsste ich mit unserer SAT-Anlage die Ein Kabel Konfiguration nehmen. (Bitte korrigiert mich wenn ich falsch liege)

      Leider empfange ich mit dieser Konfiguration kein Antennensignal, das selbe gilt auch für die 2 Kabelkonfiguration.

      Nur bei bei der Ein-Kabel-SatCR Lösung habe ich etwas empfangen. (100 % Qualitat - 82 % Signalstärke)

      Trotzdem hat der Receiver keinen Sender gefunden.

       

      Nachdem ich etwas mit den Frequenzen rumgespielt habe wurden 16 Sender gefunden, nach weiterem ausprobieren wurden nochmal 8 Sender gefunden, aber das kann ja nicht richtig sein. Das SAT-Kabel ist nicht das neuste aber qualitativ hochwertig. Vorher hatte ich ein CI+ Modul mit einer HD+ Karte in meinem Samsung TV. Da hatte ich keine Probleme mit dem Sendersuchlauf, und wie gesagt, auch der Sky-Receiver empfängt ein starkes Signal deswegen hoffe ich dass es nicht am Kabel liegt. Vielleicht habt Ihr ja einen Tipp wie ich herausfinden kann welche Frequenzen ich benötige. Ich konnte weder auf dem Multischalter noch in der Online-Bedienungsanleitung Frequenzen finden die mir helfen könnten. Vielleicht liege ich mit Ein-Kabel-SatCR auch komplett falsch?

       

      Ich hoffe jemand kann mir helfen, ich bin schon am Verzweifeln! Könnte mir bei dem Problem evtl. ein Sky-Techniker helfen? Das wäre für mich die letzte Option, ich habe aber keine lust die 40 € zu zahlen und am ende läuft es immer noch nicht.


      Ich bin für jede Hilfe dankbar! 

        • Re: Problem mit Sendersuchlauf
          miregal

          Satcr (unicable) ist jedenfalls die falsche Einstellung.

          Ein Kabel bedeutet, ein Tuner angeschlossen (und intern durchgeleitet) . und 2 Kabel beide Tuner getrennt angeschlossen.

           

          Welcher Satellit iat an A und welcher an B am Spaun angeschlossen?? -genauso muss am Receiver auch eingestellt werden

          Sind alle Ebenen des Quattrolbs in der richtigen Reihenfolge angeschlossen (HH,HL,VH,VL)?

          • Re: Problem mit Sendersuchlauf
            eddy1909

            Danke erstmal für die Antworten!

             

            Wie miregal schon geschrieben hat, weiß ich jetzt zumindest das SatCR die falsche Einstellung ist. (Wieso ich dort ein Signal über Astra erhalte ist trotzdem fragwürdig) Also ist die Ein-Kabel Konfig das richtige für mich. Am Spaun ist Astra an System A und Hotbird an System B angeschlossen. Dementsprechend habe ich die Satelliten an der richtigen Stelle gesetzt und konnte tatsächlich ein starkes Signal über Hotbird empfangen. Über Astra, dass bei mir an erster Stelle steht kriege ich immer noch kein Signal rein. Auch andere Sat-Kombinationen habe ich probiert, leider ohne Erfolg. Nur mit Hotbird auf der 2 kriege ich ein Signal.

            Nach dem Sendersuchlauf wurden mehr als 1000 Sender gefunden, doch leider sind es außer ZDF und ARD nur ausländische Sender.

             

            Gerade habe ich probeweise meinen ganz alten Digital-Receiver angeschlossen und siehe da, sowohl Astra als auch Hotbird wurden ohne Probleme erkannt. Kann ich also davon ausgehen, dass die Kabel an unserem Multischalter richtig eingesteckt wurden oder sollte ich das nochmal kontrollieren? Der Spaun ist nicht gerade leicht zu erreichen und bei dem Wetter würde ich es gerne vermeiden auf das Garagendach zu klettern um an die LNB ran zu kommen

             

            Kann mein Sky Receiver die Signale vom Spaun nicht richtig verarbeiten und könnte vielleicht ein Umtausch helfen?

            • Re: Problem mit Sendersuchlauf

              Hallo eddy1909,

               

              dass Du erst jetzt eine Antwort erhältst, tut mir leid. Bestehen die Schwierigkeiten weiterhin?

               

              Viele Grüße,

              Pauli

                • Re: Problem mit Sendersuchlauf
                  eddy1909

                  Guten Abend!

                  Wir haben die Verbindung zwischen LNB und Multischalter geprüft und herausgefunden, dass zwei Stecker vertauscht waren!

                  Meinem TV und alten Receiver war das wohl egal, nur der SKY Receiver hatte Probleme damit. Jetzt funktioniert alles!