3 Antworten Neueste Antwort am 02.01.2017 22:13 von miregal RSS

    Probleme mit Leih-Receiver von Sky !

    janb09

      Guten Tag ,

      R

      ich habe seit ein paar tagen Sky und habe auch alles angeschlossen. Nun haben wir bei uns im Haus eine Sat CR im haus. Daher habe ich beim Einrichten die Ein-Kabel-SatCRLösung gewählt konnte auch von unserem Techniker meine Band 1 Frequenz erfahren und dieser hat mir noch zwei weiter genannt. Nachdem ich zwei Suchläufe machen musste 1x meine festgelegte Frequenz auf Band 1 und einmal diese auf Band 2. Er hatte mir gesagt das ich die Frequenzen Tauschen muss, weil ich sonst kein Bild empfangen werde und er hatte auch recht behalten. Nun zu meinem eigentlichen Problem.

       

      Immer wenn ich den Receiver am Tag starte muss ich einen neuen Suchlauf machen damit ich wieder Bild habe.Es wirkt als würde er immer wieder die Frequenzen vergessen. Das W-LAN verbindet sich auch nicht automatisch und wenn ich manche Sky service nutzten möchte dann kommt die Meldung 405 ich solle doch bitte eine EPG-Aktualisierung machen. Diese habe ich dann auch gemacht doch das Problem bleibt bestehen.

       

       

       

       

      Kennt jemand die Probleme und hat eine Lösung ? Würde jetzt ungern den Techniker kommen lassen!

       

      Vielen dank für eure Hilfe

        • Re: Probleme mit Leih-Receiver von Sky !
          franky23

          Welchen Receiver hast Du denn bekommen? Rein theoretisch sollte für Unicable nur der pace s hd 1 gehen, oder?

           

          Nachtrag: Re: Unicable und "normal" Sat gleichzeitig - Du hast ja 2 Frequenzen, wie Du sagtest.

          • Re: Probleme mit Leih-Receiver von Sky !
            miregal

            Hi,Du musst 2 Bänder/Frequenzen bei satcr angeben. Leider zeigt dir der Receiver nur die Signalstärke/Quali vom ersten Tuner an, der zweite Balken ist Fake. Die Signalquali muss >50% (normalerweise 98...100%) sein und die Stärke sollte nicht über 95% liegen. Welchen Tuner der Receiver benutzt, kann man nicht vorhersagen, es müssen beide Tuner richtig eingestellt werden. Man kann natürlich die Frequenzen/Bänder auf Tuner 1 mit der Anzeige kontrollieren , aber für Tuner 2 muss man dann eine funktionierende Kombination blind eintragen.

            Übliche Probleme: Band oder Frequenz passen nicht (Antennendose mit Filter?)

            Signalstätke zu hoch (>70dBµV) oder zu niedrig (<30dBµV)

            Tuner defekt (entweder keine LNBspannung oder die interne Verbindung zwischen Tunern schaltet nicht)