14 Antworten Neueste Antwort am 05.09.2015 09:48 von hulk-888 RSS

    Bild- und Tonaussetzer seit der Nutzung einer SKY 2TB Festplatte

    crauh

      Guten Tag,

       

      ich habe vor kurzem meinen Vertrag verlängert und habe mir eine 2TB Festplatte von Sky zuschicken lassen.

       

      Seitdem ich die Festplatte angeschlossen habe, habe ich stetig kurze Bild- und Tonaussetzer, welche sich wie foglt äußern:

       

      Fusßball ist das beste Beispiel, die Spieler bewegen sich und dann für eine ganz kurze Zeit bleiben sie stehen und dann geht es weiter, sieht man auch sehr gut am Ball. Beim Ton ist es das selbe, man hört ganz kurz eine Unterbrechung bevor es normal weitergeht.

       

      Dieser Fehler tritt nicht in speziellen Abständen auf, sondern zwischen 10-20 mal pro Minute, was dem Fernsehen komplett die Freude nimmt.

       

      Infolgedessen habe ich die Festplatte ausgeworfen und den Receiver ohne Betrieben.

       

      Fazit: es hat alles ganz normal funktionert, keinerlei Bild- und Tonaussetzer

       

      Die alte 320 GB Festplatte wurde dann ebenfalls nochmal angeschlossen und auch da gab es keinerlei Probleme.

       

      Daraufhin habe ich mit Sky telefoniert und mir wurde zur Problemlösung ein neues Netzteil zugeschickt.

       

      Das neue Netzteil wurde an den Sky Receiver angeschlossen was jedoch keine Besserung bewirkt hat.

       

      Es wurde auch versucht, dass alte Netzteil direkt an die Festplatte anzuschließen, womit beide Geräte eine separate Stromzufuhr hatten, aber selbst dies führte nicht zu einer Besserung.

       

      Nachdem ich erneut mit Sky telefonierte wurde mir erklärt wie ich den Receiver zurücksetzen kann, jedoch bewirkte auch dies keine Verbesserung.

       

      Ein weiteres Gespräch mit Sky bewegte den Mitarbeiter dazu mir eine neue Festplatte zu schicken.

       

      Er ging soweit zu sagen, dass der Fehler dadurch zu 99,9% behoben sein müsste, da es sich nach einem Festplattenfehler anhört.

       

      Festplatte kam an, wurde ausgepackt und angeschlossen und anfangs schien es als wäre der Fehler weg, jedoch trat er dann nach einigen Minuten wieder auf, was für große Ernüchterung und mittlerweile auch für eine gewisse Verärgerung sorgte.

       

      Bevor ich Sky wieder belästigen wollte, hab ich mich nach anderen möglichen Fehlerquellen auf die Suche gemacht und hier muss ich erst einmal mein vorhandenes Equipment ansprechen.

       

      Der Sky Reveiver (inkl. Festplatte) gehen über ein HDMI Kabel in einen AV Receiver der Marke Yamaha (RX-V373) der mittlerweile 2 3/4 Jahre auf dem Buckel hat und mittlerweile auch zu Fehlern neigt.

       

      Vom AV-Receiver geht das HDMI Kabel weiter in meinen Sony KDL-50W685.


      Es sind am AV-Receiver keine weiteren HDMI Geräte angeschlossen, lediglich die Playstation 4 über Toslink und meine Lautsprecher über die dazugehörigen Kabel.

       

      Ich probiert den Sky Reciever nun direkt am Fernseher aus (per HDMI verbunden) und siehe da, es ging auf einmal ohne Probleme, wobei die Probleme meist erst nach ein paar Minuten aufgetreten sind und ich aktuell nicht mehr genau weiß wie lange der Fernseher so lief.

       

      Für mich war dadurch klar, dass das Problem auch vom AV Receiver kommen könnte und ich habe mir dann gestern einen neuen bestellt, welcher heute geliefert und auch gleich angeschlossen und getestet wurde.

       

      Es trat kurzzeitig große Freude auf da die Probleme nicht auftraten, jedoch hatte ich dann nach ein paar Minuten wieder das selbe Problem und bin mittlerweile echt am verzweifeln.

       

      Die HDMI Kabel werde ich auch nochmal tauschen, jedoch erschließt sich mir nicht warum das HDMI Kabel Probleme machen sollte, da es ohne den Festplatten Receiver auch keine gemacht hat und auch die alte Festplatte sowohl vor der 2TB Festplatte, als auch danach (testweise) problemlos lief.

       

      Ich hoffe jetzt hier evtl. jemanden zu finden, der das gleiche Problem hatte bei dem es gelöst wurde oder jemanden der einfach eine Idee hat woran es noch liegen könnte.

       

      Es ist wirklich äußerst ärgerlich durch das Leihen einer neuen Festplatte, welche auch noch 89 EUR (+Versand) gekostet hat, auf einmal solche Probleme zu haben.

       

      Vielen Dank im voraus für das Lesen und eine womögliche Hilfe.

       

      PS: das es einen Thread mit dem gleichen Problem gibt habe ich gesehen, jedoch wurde keine Antwort gepostet sondern nur darum gebeten wurde eine PN zu schicken