13 Antworten Neueste Antwort am 12.11.2016 21:38 von salute RSS

    WLan Connect unmöglich Sky+ Pro

    salute

      Guten Tag,

      ich habe folgendes Problem:

      Einrichtung der Internetverbindung über WLAN (geht nur so), Netz wird gefunden, dann PW Eingabe: die Verbindung soll hergestellt werden, bzw. Verbindung wird überprüft, aber das läuft und läuft dann erscheint  nach einer Weile die die Meldung "WLAN-konfiguration - Verbindung fehlgeschlagen"."Fehlercode wird keiner angezeigt.

      Nach Inbetriebnahme Sky+ pro im heimischen WLAN Netz hat aber schon mal ein paar Tage alles funktioniert.

      Nach diesen Tagen brach erstmals aus ungeklärter Ursache die Verbindung ab und es dauerte einige Resets von Router und Sky Receiver bis ich wieder eine Verbindung herstellen konnte.

      On Demand war verfügbar, behauptete aber häufig langsame Verbindungen zu haben, was ich mit Geschwindigkeitsmessungen neben dem Gerät im WLan ausschliessen konnte (jenseits der 30MBit) und brach häufiger ab oder wechselte gleich beim Start in den Offline Modus, was auch immer das sein soll.

      Vor drei Tagen passierte der Verbindungsabbruch während der Nutzung eines Filmes auf onDemand. Der Receiver zeigte ein schwarzes Bild und musste ausgeschaltet werden um überhaupt wieder bedienbar zu sein. Seither bekomme ich keine W-Lan Verbindung mehr hin.

      Der Receiver findet mein Heimnetz (guter Empfang), unregelmäßig aber er findet es. Weder über PW Eingabe noch über WPS.

      Zusammen mit der Hotline habe ich heute Abend insgesamt 3 Netzresets an Router (Fritzbox 7430) und Sky Receiver gemacht. Leider ist mein Helpline Call zweifach unterbrochen worden bevor mein Problem gelöst war.

      Ich habe dann selbst noch versucht eine feste IP zu vergeben, ich bin aber in Bezug auf die Router Einstellungen nicht so versiert und habe es wohl nicht geschafft.

      Nachdem ich einige Einstellungen getroffen hatte hatte ich das Problem,  dass im Protected Setup die FritzBox seltsamerweise meldete sie habe verbunden, während der Receiver vor mir weiterhin seine Ladezeile anzeigte. Im Fritzbox Netzwerk Menü konnte ich dann auch ein neues Gerät sehen mit dem Namen "PC-IP Adresse mit Bindestrichen.20". Die IP Adresse war nicht eingetragen und nicht bearbeitbar.

      Fazit: Keine Verbindung. Bitte vielmals um Hilfe bzw. Anleitung.

        Dieser Inhalt wurde als abgeschlossen markiert  Anzeige von 13 Antworten