21 Antworten Neueste Antwort am 23.10.2016 16:37 von stephan1 RSS

    Sendersuchlauf erfolgreich, aber kein Signal - 302

    lokistyles

      Hallo zusammen,

      ich hoffe hier kann mir jemand helfen, denn bei der Hotline scheint sich niemand mit meinem Problem auszukennen. Techniker ruft mich auch nicht zurück, wie bereits dreimal bei der Hotline angeboten.

      Ich habe seit zwei Wochen einen Sky Receiver, den ich meinem Freund zum Geburtstag geschenkt habe.

      Das Gerät kam an und ich habe es installiert, alles lief drei Tage lang. Dann hab ich das Gerät wieder weggepackt - damit mein Freund es nicht sieht. Ich bin davon ausgegangen, das die Einstellungen (TUNER etc.) alle erhalten bleiben.

      Am Freitag habe ich den Receiver dann wieder "aufgebaut" und angemacht. EPG Aktualisierung habe ich manuell laufen lassen. Hat funktioniert.

      Dann wollte ich die Programme einschalten - Fehler 302 wurde angezeigt.

      Ich bin ins Menü, um dort alle Einstellungen beim "Alten" zu finden - hatte sogar ein Foto gemacht, zum vergleichen. Alles noch so eingestellt, wie es vorher war als es funktioniert hatte.

      Ich habe eine Sat CR Anlage mit nur einem Tuner Band. Dieses hatte ich auf den ersten Tuner eingestellt (5.1484) und auf den zweiten Tuner einfach das Band vom Kinderzimmer, das nicht benötigt wird, eingestellt.

      Wie gesagt, beim ersten Installieren hat das super funktioniert. Aber jetzt eben nicht mehr.

      Ich habe dann mal ein bisschen romprobiert und festgestellt, wenn ich den Tuner 5.1484, der zu der entsprechenden Dose gehört auf den zweiten Tuner am Receiver lege, findet das Gerät im Suchlauf alle Programme (1042 Programme, Netzwerk ID 0x1). Doch wenn ich dann TV schauen will, zeigt er mir wieder an das kein Signal da ist - Fehler 302.

      Wie kann das sein? Der Receiver hat ja vorher funktioniert.

      Und vor allem findet er ja auch Programme, aber dann zeigt er keine an?

      Ich habe nur ein Kabel von der Dose und eben eine Fake Tuner Angabe gemacht, von der ich aber sicher bin, das sie "frei" ist.

      Kann mir jemand helfen? Kann es sein, das der Receiver defekt ist?