9 Antworten Neueste Antwort am 19.10.2016 15:31 von sascha29683 RSS

    Kein Internet an der SKY Zweitkarte?!

    sascha29683

      Hallo,

       

      folgendes Problem Anliegen habe ich:

       

      Hab mir den Sky Pro Receiver mit Zweitkarte geholt.

      Internet ist per Dlan verbunden und aktiv.

      Gerät war die ganze Zeit im Standby.

       

       

      Heute schalte ich ein und bekomme als erstes die Meldung das ich ans Internet soll.

       

      Die Frage ist warum?

       

      Habe nun mal per Software den Stromsparmodus bei den DLAN Adaptern ausgestellt.

      Aber diese sollen nur in den Modus wechseln wenn keine Netzwerkkarte aktiv wäre auf der anderen Seite.

      Das dürfte doch bei den Sky Receivern nicht sein normalerweise...

       

      Hat sonst noch einer das Problem oder hätte eine Idee?

       

       

      Vielen Dank

        • Re: Kein Internet an der SKY Zweitkarte?!

          Hallo sascha29683,

          führe über den Punkt "Netzwerk" im Servicemenü bitte einen Verbindungstest durch. Ist dieser erfolgreich oder wird hierbei eine Fehlermeldung angezeigt?

          Viele Grüße,
          Fabi

          • Re: Kein Internet an der SKY Zweitkarte?!
            sascha29683

            Ja klar, auch gestern schon.

             

            Bei dem Sky Pro stand sogar im Service Menü drin das er verbunden ist.

             

            Folglich war auch der Verbindungstest jedesmal erfolgreich seitdem ich die Lan-Verbindung eingerichtet habe.

             

            Mal sehen was Morgen iost, steht ja nun wieder auf Standby.

              • Re: Kein Internet an der SKY Zweitkarte?!
                sascha29683

                Also irgendwas bekommt Sky doch anscheinend nicht auf die Reihe.

                 

                Habe vorhin geschaut, laut Devolo Software sind die Dlan Module immer noch verbunden.

                 

                Ich mach den SKY Pro Receiver an und wieder die Meldung das angeblich kein Internet vorhanden ist.

                 

                Ich bestätige, beende Sky Home, gehe ins Service Menü und da steht "LAN, verbunden".

                 

                Logischerweise klappt auch weiterhin der Verbindungstest.

                  • Re: Kein Internet an der SKY Zweitkarte?!

                    Hallo sascha29683,

                    aktuell haben wir diesbezüglich eine technische Störung. Aktuell kann ich Dich leider nur um Geduld bitten. In folgendem Thread wird das Thema auch schon besprochen: http://bit.ly/2edxmH7

                    Viele Grüße,
                    Fabi

                      • Re: Kein Internet an der SKY Zweitkarte?!
                        sascha29683

                        Ok hab ich mir fast gedacht.

                         

                         

                        Geht mir nur darum das Sky nicht einfach meine Kosten für die Zweitkarte hochsetzt. Ansonsten stört es mich ja nicht.

                          • Re: Kein Internet an der SKY Zweitkarte?!
                            sascha29683

                            Ich mache morgens als erstes den PC an und gehe in das Menü der Fritzbox und sehe das beide SKY Receiver aktiv verbunden sind.

                             

                            Und dennoch habe ich bei dem Sky Pro die Meldung das er angeblich nicht am Internet hängen soll...

                             

                             

                             

                            Ich hatte den Receiver heute die GANZE Nacht an und es gab dennoch die Meldung heute Morgen...

                              • Re: Kein Internet an der SKY Zweitkarte?!

                                Hallo Sascha,

                                gerne helfe ich Dir weiter.

                                Hast Du schon versucht den Energiesparmodus des Sky+ Pro zu deaktivieren?

                                Gruß,
                                Daniel

                                  • Re: Kein Internet an der SKY Zweitkarte?!
                                    sascha29683

                                    Also in der Hinsicht bin ich schon technisch versiert;)

                                     

                                    Energiesparmodus am Receiver AUS,

                                    Energiesparmodus Dlan AUS,

                                    selbst den LAN Anschluss an der Fritzbox auf Power Mode, also Energiesparmodus AUS.

                                     

                                    Alles kein Erfolg.

                                     

                                    BEIDE SKY Receiver durchlaufen lassen, sprich Energiesparmodus aus, Ausschaltmodus AUS -  ERFOLGREICH.

                                     

                                    Beide SKY Receiver auf Standby und der SKY Pro+ per Wlan online - ERFOLGREICH.

                                     

                                    Der SKY Pro+ Receiver muss, so steht es im anderen Thread, ein Problem in der Hinsicht mit dem Lan Anschluss haben.

                                     

                                    Wenn ich dazu komme werde ich nochmal per Netzwerkkabel den Switch vor dem Sky Pro+ Receiver überbrücken.

                                     

                                    Das Dlan kann ja keine Probleme machen, da ja von beiden Sky Receivern die IP-Adressen verglichen werden und der alte Receiver immer per Dlan online ist.

                                     

                                    So viel dazu von meiner Seite.

                                     

                                    Mfg

                                     

                                    Sascha

                                      • Re: Kein Internet an der SKY Zweitkarte?!
                                        sascha29683

                                        So heute Nacht hat der Receiver anscheinend die Wlan Verbindung verloren. Meldung kam und war auch nicht mehr verbunden.

                                         

                                        Wieder verbunden und sofort alles ok.

                                         

                                         

                                        Meine die Tage in irgendeinem Beitrag dazu ne Aussage von einem Moderator gelesen zu haben was man machen könnte, nur finde ich diese nicht mehr.....

                                         

                                         

                                        Bis die LAN Probleme im Griff sind habe ich kein Problem damit Wlan zu nutzen, halte halt nur grundsätzlich mehr von "LAN Lösungen".