8 Antworten Neueste Antwort am 08.08.2015 20:08 von markus_112 RSS

    Bildstörung ab dem Startbildschirm Sky-HD+ Festplattenreciver

    markus_112

      Hallo Forum.

       

      Ich habe mir vor zwei Wochen zum ersten Mal ein Sky-Abo mit dem Abo integrierten Sky-HD+ Festplattenreciver gegönnt. Ich betreibe das ganze via Satellit und habe den Reciver mit dem mitgelieferten HDMI Kabel mit meinem Philips Flat TV (kein 3D) verbunden. Das Einrichten hat funktioniert und eine Woche lang war der Betrieb auch einwandfrei.

       

      Mittleierweile treten jedoch Probleme auf: Beim Start erscheint zunächst der hellblaue Startbildschirm ("warten Sie, bis ihr Reciver gestartet wird...") noch ganz normal, das anschließende Sky-Logo vor schwarzem Hintergrund ist dann aber rosa-lastig und doppelt (in der Mitte des TV-Bildes eine Trennung, die auch nicht mehr weg geht). Der Reciver bootet dann weiter, jedoch immer noch mit dem Bildfehler und startet dann. Das sieht dann so aus, dass im rechten Bild das pinke Sky-Logo steht und links dann das normale Fernsehbild in rosa zu sehen ist (Ton funktioniert normal). Gelegendlich ist das Bild auch komplett rosa. Siehe Bild:

       

      Foto.JPG

      Einzige Abhilfe ist, ausschalten, Strom weg, wieder einschalten. Diese Prozedur ist dann nach dem ersten oder zweiten Mal erfolgreich, dann startet alles so wie es soll.

       

      Hat jemand ne Ahnung, woran das liegen könnte?

       

      Danke schonmal.

       

      Gruß Markus