8 Antworten Neueste Antwort am 23.06.2015 17:08 von schuetzeschulz RSS

    Umstellung auf Multischalter - Keine Signalstärke trotz Empfang?

    schuetzeschulz

      Hallo,

       

      bisher war unsere Sat-Anlage so konfiguriert:

      Vom LNB gingen 4 Kabel in unseren Hauswirtschaftsraum. Diese 4 Kabel wurden mit normalen F-Verbindern auf 4 Leitungen in die jeweiligen Zimmer weitergeleitet und dort an die jeweiligen Receiver.

       

      Soweit so gut...

       

      Da wir im Hauswirtschaftsraum allerdings insgesamt 8 Leitungen in verschiedene Zimmer haben, dachte ich mir, ich kaufe einen Multischalter, damit jedes Zimmer versorgt wird.

      An den Multischalter habe ich die 4 Leitungen vom LNB bei IN angeschlossen und an die 8 Ausgänge vom Multischalter die jeweiligen Leitungen in die Zimmer.

       

      Ich kann über unseren Sky Receiver wunderbar Fernsehen, auch über die Noname-Receiver in anderen Räumen, es läuft alles soweit aber 3 "Probleme" am Sky Receiver sind mir bisher seit dem Einsatz des Multischalters aufgefallen:

       

      1.) Beim Einschalten kommt die Meldung "Datum / Zeit kann nicht automatisch eingestellt werden..." Diese muss ich IMMER manuell setzen

      2.) Firmware-Update ist nicht möglich, da die Meldung "Es konnte keine Verbindung zum Aktualisierungs.... aufgebaut werden" erscheint

      3.) Wenn ich im Service-Menü des Sky-Receivers auf "Suchlauf" gehe,hatte ich bisher immer eine Sigalstärke von 60% und eine Signalqualität von 95%. Nun sind beide Werte auf 0% ?

       

       

      Habe ich was falsch gemacht?

      Beim Sky-Receiver handelt es sich um den PACE HD Festplattenreceiver.

       

       

      Ich hoffe, Ihr könnt mir helfen?

        Dieser Inhalt wurde als abgeschlossen markiert  Anzeige von 8 Antworten