8 Antworten Neueste Antwort am 27.02.2017 12:20 von jonnycash RSS

    Kein Antennensignal bei RTL

    s.wendt

      Anschlussart: Kabel

      Netzbetreiber: Kabeldeutschland

      Sky+ Festplattenreceiver, mit HDMI an TV angeschlossen

       

      Ich weiß, dass das Problem auch andere haben, aber eine klassische Lösung scheint es nicht zu geben:

       

      • Bei mir habe ich seit einigen Wochen regelmäßig die Fehlermeldung "Kein Antennensignal" auf dem Sender RTL.
      • Neuerdings ist hin und wieder auch einmal Sat1 betroffen.
      • Die Fehlermeldung gibt es nur auf diesen Sendern (alle anderen laufen einwandfrei), sie tritt immer nur temporär auf, in letzter Zeit aber leider sehr regelmäßig.
      • Zum Glück kann ich auch direkt über den (selben) Fernseher digital TV gucken, indem ich via Fernbedienung nicht den HDMI-Eingang wähle, sondern direkt das normale, digitale TV, dann laufen die Sender einwandfrei - aber ich kann natürlich keine Sendung aufnehmen oder die Time-S.-Funktion benutzen.

       

      • Am Signal aus der Antennenbuchse kann es nicht liegen, denn wie o. a. empfängt der Fernseher die Sender über die selbe Verbindung digital einwandfrei.
      • Ebensowenig ist eine Neubelegung der Sendeplätze/Frequenzen ursächlich, was mir die Fehlerbehebung von sky gern vorschlägt (denn wie gesagt: ohne Receiver laufen die Sender immer und mit Receiver hin und wieder).
      • Auch gibt es kein Verbindungsstück o. ä. zwischen Wand und Receiver, außerdem laufen alle anderen Sender auch ohne Probleme über sky und die HDMI-Verbindung zum Fernseher.

       

      Hat jemand eine Idee - oder das gleiche Problem?