Antworten

Hinweis 526

Antworten
Highlighted
GerÀuschemacher
Posts: 6
Post 21 von 79
1.430 Ansichten

Betreff: Kein Empfang ohne Fehlermeldung

Hallo, seit einigen Jahren nutze ich auch SAT mit CI+ Modul. Lief eigentlich auch gut. Seit dem WE werden mir aber Sky Buli 5-10 nur als Sender angezeigt, bleiben dann aber schwarz. Also etwa die HĂ€lfte aller Einzelspiele. Hotline Dame verwies darauf dass Fernseher das Problem sein mĂŒsste. Habe schon diverse SuchlĂ€ufe + Re-starts versucht = sinnlos. Gibt es noch andere Möglichkeiten die man selbst versuchen kann? 

Highlighted
Ehemaliger Sky Mitarbeiter
Posts: 864
Post 22 von 79
1.419 Ansichten

Betreff: Kein Empfang ohne Fehlermeldung

Hi H_f_W,

versuche mal folgendes: Nimm Deinen Fernseher vom Strom und warte bitte eine Minute ab und ziehe das CI Plus-Modul raus. Dann bitte wieder Strom ran und warten bis das GerÀt hochgefahren ist. Dann steckst Du das Modul mal anders herum in den CI-Slot. Also wenn vorher das Sky Logo richtig Wand zeigte, bitte einmal drehen bzw. umgekehrt.

LG, Peter
Highlighted
GerÀuschemacher
Posts: 6
Post 23 von 79
1.407 Ansichten

Betreff: Hinweis 526

Ja habe ich. Aber ich habe geschrieben dass ich KEINE Fehlermeldung erhalte... đŸ€”

Highlighted
Castingleiter
Posts: 2,171
Post 24 von 79
1.410 Ansichten

Betreff: Hinweis 526

@peterb_  hast du dir den Thread mal durchgelesen? Anscheinend nicht, denn es gibt hier im Thread noch mehr User, außer die 2 die du angesprochen hast, mit dem "Hinweis 526"... 😉

Highlighted
GerÀuschemacher
Posts: 6
Post 25 von 79
1.408 Ansichten

Betreff: Hinweis 526

Ok hast gewonnen 

Highlighted
Castingleiter
Posts: 2,171
Post 26 von 79
1.406 Ansichten

Betreff: Hinweis 526


@H_f_W  schrieb:

Ok hast gewonnen 


Ich meinte doch gar nicht dich oder heißt du peterb!? Ich hab den Moderator @peterb_  angesprochen... 🙂

Highlighted
Moderator
Posts: 2,381
Post 27 von 79
1.382 Ansichten

Betreff: Hinweis 526

Hallo Cerveza,

entschuldige bitte die Unannehmlichkeiten.

Der User @axhd51 hat dir schon wichtige Infos mitgeteilt. Wir können prĂŒfen, ob im System alles richtig zugeordnet ist. Schreib mir am besten dazu eine private Nachricht.

-> Wie versende ich eine private Nachricht? -> Gehe dazu auf mein Profil und dann unter „Mich kontaktieren“ auf "Nachricht".

Gruß,
Jano
Highlighted
GerÀuschemacher
Posts: 5
Post 28 von 79
1.349 Ansichten

Betreff: Hinweis 526


@Janocore  schrieb:
Hallo Cerveza,

entschuldige bitte die Unannehmlichkeiten.

Der User @axhd51 hat dir schon wichtige Infos mitgeteilt. Wir können prĂŒfen, ob im System alles richtig zugeordnet ist. Schreib mir am besten dazu eine private Nachricht.

-> Wie versende ich eine private Nachricht? -> Gehe dazu auf mein Profil und dann unter „Mich kontaktieren“ auf "Nachricht".

Gruß,
Jano

Hallo Janocore,

danke fĂŒr Deine Nachricht. Das Problem wurde bereits am heutigen Vormittag von einem Deiner Moderatoren-Kollegen fĂŒr mich gelöst 😉

 

Highlighted
GerÀuschemacher
Posts: 6
Post 29 von 79
1.336 Ansichten

Betreff: Kein Empfang ohne Fehlermeldung

Hallo Peter_ q ich habe leider erst gerade deine Antwort gesehen. Danke dafĂŒr. Ich werde es morgen testen und RĂŒckmeldung geben

LG H_f_W

Highlighted
Tontechniker
Posts: 751
Post 30 von 79
1.327 Ansichten

Betreff: Hinweis 526


@axhd51  schrieb:

@peterb_  hast du dir den Thread mal durchgelesen? Anscheinend nicht, denn es gibt hier im Thread noch mehr User, außer die 2 die du angesprochen hast, mit dem "Hinweis 526"... 😉


Sehr richtig. Ich habe mich schon vor zwei Tagen hier gemeldet - null Reaktion. Habe ich aber auch nicht anders erwartet.Smiley (zwinkernd)

Highlighted
KostĂŒmbildner
Posts: 239
Post 31 von 79
1.332 Ansichten

Betreff: Hinweis 526

Wahrscheinlich nur ein bedauerlicher Einzelfall 🙄 Denn hier wĂŒrde doch ein Kunde niemals nicht bewusst von den Moderatoren ignoriert, nein nein Oder bist du evtl. inzwischen eine Persona non grata? đŸ€”
Highlighted
Castingleiter
Posts: 2,171
Post 32 von 79
1.319 Ansichten

Betreff: Hinweis 526

Ich glaube eher, das die Mods auch so langsam den Überblick hier im Forum verlieren... Hier noch ein Beispiel: 

https://community.sky.de/t5/Sonstige-Geraete/Probleme-mit-Samsung-Smart-TV/m-p/301414#M10918

 

Highlighted
Tontechniker
Posts: 751
Post 33 von 79
1.313 Ansichten

Betreff: Hinweis 526


@bidog  schrieb:
...Oder bist du evtl. inzwischen eine Persona non grata? đŸ€”

Genau das vermute ich. Smiley (zwinkernd)

Highlighted
GerÀuschemacher
Posts: 2
Post 34 von 79
1.269 Ansichten

Betreff: Hinweis 526

Alles wieder tutti!

Das mir keiner mehr schlecht ĂŒber die Mods redet!

Danke peterb

Highlighted
Regie
Posts: 5,914
Post 35 von 79
1.262 Ansichten

Betreff: Hinweis 526

Bei einem Modul, das nur einzelne Sender nicht entschlĂŒsselt empfiehlt man das Umdrehen des Moduls!?

Gehen dann die jetzt dunkelbleibenden und diejenigen die entschlĂŒsselt werden bleiben dunkel.

Highlighted
Ehemaliger Sky Mitarbeiter
Posts: 864
Post 36 von 79
1.241 Ansichten

Betreff: Hinweis 526

@: Schön, dass es nun wieder bei Dir funktioniert.😊

@onzlaught: Bei dem betroffenen User handelte es sich nicht um den Fehler 526. Daher wĂ€re hier die Zuordnung und Freischaltung nicht zielfĂŒhrend. Durch einige Jahre Erfahrung in der Fehlerbehebung mit CI Plus-Moduls am Telefon und hier in der Community ist dies ein Hinweis an @H_f_W gewesen um das Problem ggf. zu beheben. Klappt manchmal, manchmal auch nicht. 😉

 

@marc_roemer: Du kannst dich bei mir auch gern per PN melden. Folgende Daten brauche ich:

-Smartcardnummer

-Seriennummer CI Plus-Modul bzw. Receiver

Highlighted
Castingleiter
Posts: 2,171
Post 37 von 79
1.228 Ansichten

Betreff: Hinweis 526

@peterb_  was soll denn bitte das Umdrehen eines CI+ Moduls bezwecken? Wenn das Modul falsch herum im CI  Schacht steckt funktioniert es einfach gar nicht... Und nicht nur halb nicht! Im schlimmsten Fall kann man damit auch den Schacht zerstören, wenn man versucht das Modul falsch herum einzustecken...

Highlighted
Regie
Posts: 5,914
Post 38 von 79
1.211 Ansichten

Betreff: Hinweis 526

"BuLi 5-10 bleiben dunkel" heißt fĂŒr mich das 1-4 funktionieren.

Mach das mal mit einem Modul (oder auch einer Karte) dir verkehrt herum im GerÀt steckt.

 

Und wenn wir schon Erfahrungen auflisten:

Ich bin Altgeselle mit Eintrag in die Handwerksrolle im Radio-Fernsehhandwerk und 15 Jahren Erfahrung als Antennenbauer. Ich habe schon Empfangsanlagen gebaut, da gab es PayTV ĂŒber einen kleinen weißen SchlĂŒssel.

Highlighted
GerÀuschemacher
Posts: 6
Post 39 von 79
1.190 Ansichten

Betreff: Hinweis 526

@peterb_ Ich habe Deinen Vorschlag von gestern probiert, leider ohne Erfolg. Es kam der Hinweis auf VerschlĂŒsseltes Programm - das Modul muss eingesetzt werden. Ich hatte es in der gedrehten Version eingesteckt.

 

@onzlaught hat auch den Punkt getroffen. Warum geht nur ein Teil der Sender nichtđŸ€”

 

Highlighted
Regie
Posts: 5,914
Post 40 von 79
1.162 Ansichten

Betreff: Hinweis 526

So lange das EmpfangsgerĂ€t keine Fehlermeldung ala „kein Empfang“ ausspuckt bleibt da nur Modul und Karte. Zu der Tatsache das es keinen Fehlercode gibt fĂ€llt mir aber nur eines ein, eine bestimmte GerĂ€tegruppe mit zweifelhaftem Status der CI+ Lizenzen.  Wenn möglich wĂŒrde ich das Modul mal in einem anderen GerĂ€t testen, vorrangig eines dessen Lizenzen des CI Slots ĂŒber jeden Zweifel erhaben sind.

Antworten