Antworten

kein signal

Dieser Beitrag wurde beantwortet
Zur richtigen Antwort
Highlighted
Special Effects
Posts: 4
Post 1 von 6
188 Ansichten

kein signal

Hallo zusammen,

 

habe seit gestern abend das Problem das mein Sky Q Receiver folgende Fehler

Meldung anzeigt über Kabelanschluß:

kein Signal --> Kabel prüfen

 

Habe ich gemacht nur leider ohne Erfolg.

 

Fernseh normal geht also müsste der Fehler irgendwo anders liegen oder ?

 

Hat jemand einen Tipp ??

Vielen Dank !

 

LG

Answer

Beste Antworten
Highlighted
Richtige Antwort
Regie
Posts: 8,260
Post 4 von 6
171 Ansichten

Betreff: kein signal

@Jay19801 

 

versuche bitte noch Folgendes: vom Strom trennen, und wieder an….dann drücke die Reset-Taste am Receiver für etwa 10 Sekunden, bis sich ein sogenanntes Bootloader-Menü öffnet. Wähle dort "Software aktualisieren" und befolge die Hinweise auf dem Bildschirm……sollte es nicht gehen, es mal ohne FP versuchen…und auch darauf achten, dass deine SC richtig bis zum Anschlag drin steckt….

Wenn das nicht geht, evtl. auf Werkseinstellung zurücksetzten auf Einstellungen -> 001 und OK drücken -> auf zurücksetzen -> Werkseinstellung dann aber die FP raus, damit deine Aufnahmen bleiben….

länger als 45 - 60 Min. sollte es nicht dauern, dann kannst du abbrechen.....

wenn nicht die Hotline anrufen 089 99 72 79 00 (Technisches Problem) oder hier auf einen Mod. ca. 1 – 3 Tagen warten....

https://www.sky.de/hilfecenter/artikel/software-ueber-bootloader-menue-aktualisieren-1002007

Lösung in ursprünglichem Beitrag anzeigen

Alle Antworten
Antworten
Highlighted
Regie
Posts: 8,260
Post 2 von 6
182 Ansichten

Betreff: kein signal

@Jay19801 

Antenkabel und HDMI Kabel alles richtig dran...SC richtig drin....

evtl. vom Strom trennen, und Reset-Taste drücken...

Highlighted
Special Effects
Posts: 4
Post 3 von 6
178 Ansichten

Betreff: kein signal

Hallo,

 

alles probiert ist wie verhext 😞

 

LG

Highlighted
Richtige Antwort
Regie
Posts: 8,260
Post 4 von 6
172 Ansichten

Betreff: kein signal

@Jay19801 

 

versuche bitte noch Folgendes: vom Strom trennen, und wieder an….dann drücke die Reset-Taste am Receiver für etwa 10 Sekunden, bis sich ein sogenanntes Bootloader-Menü öffnet. Wähle dort "Software aktualisieren" und befolge die Hinweise auf dem Bildschirm……sollte es nicht gehen, es mal ohne FP versuchen…und auch darauf achten, dass deine SC richtig bis zum Anschlag drin steckt….

Wenn das nicht geht, evtl. auf Werkseinstellung zurücksetzten auf Einstellungen -> 001 und OK drücken -> auf zurücksetzen -> Werkseinstellung dann aber die FP raus, damit deine Aufnahmen bleiben….

länger als 45 - 60 Min. sollte es nicht dauern, dann kannst du abbrechen.....

wenn nicht die Hotline anrufen 089 99 72 79 00 (Technisches Problem) oder hier auf einen Mod. ca. 1 – 3 Tagen warten....

https://www.sky.de/hilfecenter/artikel/software-ueber-bootloader-menue-aktualisieren-1002007

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Special Effects
Posts: 4
Post 5 von 6
167 Ansichten

Betreff: kein signal

Danke hoffe ich komme so ins Menü kommt irgendwie ausser der Fehler gar nichts !

 

Highlighted
Special Effects
Posts: 4
Post 6 von 6
138 Ansichten

Betreff: kein signal

Hallo @adler,

 

läuft aktuell wieder ! Danke !

Habe alles auf Werkseinstellung gestellt und danach ging es wieder.

 

VIELEN DANK !!!!!!!

 

LG

Antworten