Antworten

Sky Cinema+1HD , +24HD und Action HD weg

Highlighted
Special Effects
Posts: 6
Post 1 von 3
2.039 Ansichten

Sky Cinema+1HD , +24HD und Action HD weg

Hallo, bei mir fehlen jetzt auf einmal die oben erwähnten Sender. Ich habe zuvor wo die Sender noch da waren den Fehlercode 11020 gehabt. Da ich von dieser Kanalumbelegung gehört hatte lies ich den Sendersuchlauf ( mittlerweile das 3. Mal) durchlaufen, das Ergebnis war das diese Sender jetzt gar nicht mehr gelistet sind. Diese alte Funktion des Sky Pro Receiver wo man den QAM Frequenzbereich einstellen könnte gibt es ja anscheinend nicht mehr. Ich bin Kabelkunde von Pyur. Und bis jetzt ist aus dem „mehr HD“ Slogan erstmal weniger HD geworden. Könntet ihr mir vielleicht helfen oder weiß jemand was? Bei SkyGo hab ich jedoch noch Zugriff auf die HD Inhalte dieser Sender.

Ich bedanke mich schon mal für eure Hilfestellungen.

Alle Antworten
Antworten
Highlighted
Special Effects
Posts: 4
Post 2 von 3
167 Ansichten

Re: Sky Cinema+1HD , +24HD und Action HD weg

Hallo bleifee,

habe das selbe Problem seit Donnerstag. Nach der Senderumbelegung konnte ich Donnerstag morgen noch den Transponder 99, auf dem die Sender verschoben worden sind, empfangen. Auch die anderen Sender vom Transponder standen in der Liste. Am Abend kam dann auch ein Fehlercode mit dem Hinweis, dass ich ein Sendersuchlauf bitte machen möchte. Seit dem fehlen wieder sämtliche Sender.
IN anderen Foren habe ich schon gelesen, dass Sky die Kabelnetzbetreiber angewiesen hat, den Transponder komplett wieder rauszunehmen. Ob es stimmt, kann ich allerdings nicht sagen.

Vielleicht meldet sich hier ja einer von sky.

Highlighted
Special Effects
Posts: 4
Post 3 von 3
167 Ansichten

Re: Sky Cinema+1HD , +24HD und Action HD weg

Hallo,

Ich empfange Sky über ein CI Modul. Bei mir sind nach einem Sendersuchlauf gleich acht Sender nicht mehr empfangbar. Das wären Sky Cinema +1 HD, Sky Cinema +24 HD, Sky 1 HD, TNT Comedy HD, TNT Film HD, TNT Serie HD, A&E HD und Spiegel TV Wissen. Alle diese Sender sind zwar in der Senderliste aufgeführt, dass Bild bleibt jedoch dunkel.

Ich telefonierte mal mit dem Support. Dafür musste ich erst mal 40 Min. in die Warteschlange. Was ich völlig inakzeptabel finde !!! Jedenfalls riet man mir, das CI Modul herauszugeben, erneut einen Sendersuchlauf zu machen und dann müssten sie wieder empfangbar sein. Was bei mir jedoch nicht der Fall ist

Antworten