Antworten

Gleich geht´s los

Dieser Beitrag wurde beantwortet
Zur richtigen Antwort
Highlighted
Geräuschemacher
Posts: 2
Post 1 von 4
1.070 Ansichten

Gleich geht´s los

Der blaue Ring an meinem Receiver pulsiert langsam. Beim Einschalten erscheint die Meldung "Gleich geht´s los". Kann mir dazu Jemand etwas sagen? dauert schon fast eine Stunde. Danke schon mal.

Answer

Beste Antworten
Highlighted
Richtige Antwort
Regie
Posts: 8,245
Post 2 von 4
526 Ansichten

Re: Gleich geht´s los

Stecker ziehen, und nach 10 Sek. wieder rein, dann sollte es gehen....einfach probieren....

Lösung in ursprünglichem Beitrag anzeigen

Alle Antworten
Antworten
Highlighted
Richtige Antwort
Regie
Posts: 8,245
Post 2 von 4
527 Ansichten

Re: Gleich geht´s los

Stecker ziehen, und nach 10 Sek. wieder rein, dann sollte es gehen....einfach probieren....

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Geräuschemacher
Posts: 2
Post 3 von 4
526 Ansichten

Re: Gleich geht´s los

Danke, hat funktioniert. Habe ich wegen des pulsierens nicht machen wollen.

Am 05.06.2019 um 17:20 schrieb adler:

>

Gleich geht´s los

Antwort von adler

<https://community.sky.de/people/adler?et=watches.email.thread> in

/Service/ - Komplette Diskussion anzeigen

<https://community.sky.de/message/698157?et=watches.email.thread#698157>

>

Highlighted
Synchronsprecher
Posts: 902
Post 4 von 4
526 Ansichten

Re: Gleich geht´s los

helmutgld52 schrieb:

Der blaue Ring an meinem Receiver pulsiert langsam. Beim Einschalten erscheint die Meldung "Gleich geht´s los". Kann mir dazu Jemand etwas sagen? dauert schon fast eine Stunde. Danke schon mal.

Wie manche Userr nen Thread eröffnen??!! Ich dachte jetzt echt, dass irgendwas anfängt!

Antworten
Empfohlene Beiträge