Antworten

Fehlercode #14060...erledigt...jetzt funktioniert alles

Highlighted
Special Effects
Posts: 10
Post 1 von 8
217 Ansichten

Fehlercode #14060...erledigt...jetzt funktioniert alles

Hi, habe heute meinen Q Zweitreceiver bekommen und Probleme mit der Freischaltung (12020). Das konnte ich mit der Hotline klären aber jetzt erscheint im Menü und auf einigen Sendern der Fehlercode#14060. Live TV wie z.b. Cinema oder Bundesliga funktionieren zwar Sky1 aber nicht. In meinem Kundenbereich ist die Zweitkarte gelistet aber kein zweiter Receiver oder die Festplatte wie bei meinem Hauptgerät. Reset etc.habe ich schon versucht. Hoffe auf Hilfe.

Alle Antworten
Antworten
Highlighted
Special Effects
Posts: 10
Post 2 von 8
43 Ansichten

Re: Fehlercode #14060

läuft immer noch nicht  

Highlighted
Drehbuchautor
Posts: 1,813
Post 3 von 8
43 Ansichten

Re: Fehlercode #14060

Du kannst den Chat (Sky de roter Halbkreis rechts) nutzen oder 0180 611 00 00 Hotline.

Highlighted
Special Effects
Posts: 10
Post 4 von 8
43 Ansichten

Re: Fehlercode #14060

habe mittlerweile 8 Anrufe hinter mir...kümmert sich keiner drum...die Antworten schwanken zwischen: läuft in den nächsten 30 Minuten bis in den nächsten 24 Stunden... natürlich läuft weiterhin nichts  

Highlighted
Anonym
Nicht anwendbar
Posts: 28,973
Post 5 von 8
43 Ansichten

Re: Fehlercode #14060

Highlighted
Special Effects
Posts: 10
Post 6 von 8
43 Ansichten

Re: Fehlercode #14060

falls hier noch jemand mitliest....bei mir funktioniert seit heute morgen alles bestens...am ende wird alles gut

Highlighted
Geräuschemacher
Posts: 3
Post 7 von 8
43 Ansichten

Re: Fehlercode #14060...erledigt...jetzt funktioniert alles

Ich habe das Problem seit vorgestern Mit dem Fehlermeldubg 14060. Ich habe auch schon den Resiver zurück gesetzt ect.

Nichts hat geklappt!

Highlighted
Special Effects
Posts: 10
Post 8 von 8
43 Ansichten

Re: Fehlercode #14060...erledigt...jetzt funktioniert alles

Receiver und Festplatte sind nicht zusammen mit der Smartcard im System eingetragen...schau mal bei dir ins Kundencenter...da stand bei mir bis gestern Abend nur die Smartcard..seit heute morgen sind dann auch Receiver und Festplatte eingetragen... jetzt funktioniert alles...

Antworten