1 Antwort Neueste Antwort am 07.01.2018 18:53 von Daniela K. RSS

    Technik - kein Empfang - Hinweis 302 und 313 im Wechsel

    platty

      Hallo zusammen,

       

      das Problem ging vor zwei Wochen los, daß ich die privaten Sender wie RTL, SAT1, Pro7 usw. beim Sendersuchlauf nicht mehr gefunden habe.

      Nachdem ich das Antennenkabel gewechselt habe, von 75dB auf 100dB, wurden die Sender wieder gefunden.

      Es hat auch alles wunderbar funktioniert, bis das Theater vor drei Tagen wieder losging.

      Jetzt erscheinen bei den oben genannten Sendern die Fehler 302 "Kein Antennensignal" und 313 "Auf diesem Sender wird zur Zeit nicht gesendet" im Wechsel.

      Der Receiver wurde schon auf Werkseinstellung zurückgesetzt und der Suchlauf wurde auch mehrmals gestartet. Mehrmals deshalb, weil die Sender nach dem ersten Suchlauf gar nicht erst gefunden wurden.

      Laut Receiver ist die Signalqualität bei 100%, aber die Signalstärke schwankt zw. 31%und 71%.

       

      Vielleicht kann mir ja hier geholfen werden, dieses Problem zu lösen?!

       

      Zur Info:

       

      Bedingt durch Umzug Ende November 2017 bekam ich einen neuen Receiver und eine neue Karte, da ich von Sat auf Kabel gewechselt habe.

      Fernsehanschluß ist von Unitymedia, ist in der Miete enthalten, habe also selber keinen Vertrag mit denen.

      Eine Partei im Haus hat keine Probleme mit dem Empfang, die andere Partei hat keinen Fernseher.

       

      Vielen Dank schonmal.